www.kxgd.net > Win10运行IIS提示没有注册.nEtFrAmEWoEk4.0怎么解决

Win10运行IIS提示没有注册.nEtFrAmEWoEk4.0怎么解决

1..net2.0打开程序-运行-cmd:输入一下命令重新注册IISC:\WINDOWS\Microsoft.NET\Framework\v2.0.50727\aspnet_regiis.exe -i一。运行C:\WINNT\MICROSOFT.NET\FRAMEWORK\V版本号\ASPNET_REGIIS.EXE -I 即可二。开始- 程序-Microsoft Visual Studi...

先安装内置.NET4.6版本,然后再运行IIS. 1:打开控制面板——程序 2:单击【启用或关闭Windows功能】,安装NET。 安装前建议先启用administrator帐户登录电脑再进控制面板安装

1 原因和解决方法: 因为VS2015自带的4.5,Win10里就能不能再装4.0了,Win7是可以的,卸载了高版本的.netFrameWoek,还是装不上4.0,可以重装的系统,先装IIS默认就注册上了4.0,在装VS2015就可以了。 2 以上就是Win10运行IIS提示没有注册.netFr...

该故障大多数都是由于win7系统中没有启用或安装.Net导致,而Office2010需要.Net3.5 的支持,所以大家安装失败的情况下需要查看Microsoft.NET Framewoek 3.5是否开启。 方法一:开启Microsoft.NET Framewoek 3.5 1、打开控制面板中的“删除程序”;...

该故障大多数都是由于win7系统中没有启用或安装.Net导致,而Office2010需要.Net3.5 的支持,所以大家安装失败的情况下需要查看Microsoft.NET Framewoek 3.5是否开启。方法一:开启Microsoft.NET Framewoek 3.51、打开控制面板中的“删除程序”;2...

用不了就别用

.NET Framewoek 是一种计算机语言,跟java一样。 你百度下.NET Framewoek 2.0 或者下更高版本的3.5或者4.0都可以。 意思你你的计算机软件需要更新了, .NET Framewoek 2.0要求超出ATI显卡催化剂。中心控制,请下载。 如果没解决再下载安装个 ATI...

我也一样

你这个应该是公测客服端吧,是的话,现在是不能用的,要等到18号公测了才能使用的,耐心等待吧

该故障大多数都是由于win7系统中没有启用或安装.Net导致,而Office2010需要.Net3.5 的支持,所以大家安装失败的情况下需要查看Microsoft.NET Framewoek 3.5是否开启。 方法一:开启Microsoft.NET Framewoek 3.5 1、打开控制面板中的“删除程序”;...

网站地图

All rights reserved Powered by www.kxgd.net

copyright ©right 2010-2021。
www.kxgd.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com